• Benvenuti su RaspberryItaly!
Benvenuto ospite! Login Login con Facebook Registrati Login with Facebook


Tags
Author: gentiluomo78 - Replies: 10 - Views: 907
Al riavvio router chiavetta wifi non si collega
Buonasera, da oramai diverso tempo ho un problema che non riesco a risolvere. Ho il mio raspberri b+ sul quale gira un server dove ospito il mio sito e contemporaneamente gira anche trasmission il tutto collegato ad un box via USB com hdd da 500 in ext4 e ntfs. Per collegarsi uso una chiavetta che mi permette di non avere cavi in giro e di tenere nascosto il tutto. Il problema è che quando il.router si riavvia per un aggiornamento o perché scaduto il.tempo di accensione la chiavetta perde il.seg
Author: gentiluomo78 - Replies: 23 - Views: 1327
riavvio costante del disco se collegato al raspy
Buongiorno! Ho questo problema oramai da diversi giorni. Sulla mia dock station ho collegato un disco da 1000 che però continua a riavviarsi nonostante sia alimentato da rete e non da usb. Se collego la dock al pc tutto è ok, se la collego al raspy il disco continua a fare spinup e spindown! Avete dei consigli?
Author: gentiluomo78 - Replies: 5 - Views: 598
pi b+ e accensione tv al riavvio
Buongiorno e buon 25 aprile a tutti.

Vengo alla domanda. Avendo collegato il raspy b+ via hdmi alla tv, ogni volta che il raspy si riavvia, automaticamente la tv se spenta si accende, e se accesa switcha sul canale hdmi collegato. Io vorrei che nonostante resti collegata via cavo non cambi e sopratutto non accenda automaticamente la tv quando si riavvia. Secondo voi è un'impostazione del tv o del raspy?
Author: LaPa - Replies: 2 - Views: 172
modifico e salvo crontab ma al riavvio è sempre quello vecchio
Buonasera,

ho provato a fare un operazione che ho fatto diverse volte in precedenza senza problemi ma adesso non mi funziona.

Vado a modificare crontab, lo modifico, lo salvo ma al riavvio non esegue il comando che ho inserito. Se lo richiamo mi accorgo che è sempre quello vecchio senza comandi inseriti come se avessi dimenticato di salvare.

Se effettuo la modifica, salvo e richiamo crontab senza riavviare allora le modifiche ci sono, spariscono però al riavvio.

Per editare uso da
Author: marcolino69 - Replies: 10 - Views: 77
Retropie al primo riavvio schermo nero!!
Ho scaricato l'ultima versione di retropie e l'ho installata su SD sandisk 32 gb. Al primo avvio tutto bene, configuro i pulsanti, il wifi e installo le rom. Faccio lo shoutdown del sistema aspetto che si spegne e stacco la spina. Quando provo a riaccendere... schermo nero, non ne vuole sapere di ripartire (la spina l'ho riattaccata Smile. Ho provato diverse volte anche con una nuova sd. Da cosa può dipendere? Grazie per l'aiuto.

Inviato dal mio SM-G930F utilizzando Tapatalk
Forum con nuovi Post
Forum senza nuovi post
Forum bloccato
Forum Redirect