• Benvenuti su RaspberryItaly!
Benvenuto ospite! Login Login con Facebook Registrati Login with Facebook


Valutazione discussione:
  • 1 voto(i) - 5 media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
client pvr simple configurazione iptv

Configurazione Pvr Iptv Simple Client
#21
(08/12/2015, 12:16)GabrieleToselli Ha scritto: Ma deve essere accessibile da windows? E dal raspi?

Inviato dal mio m2 note utilizzando Tapatalk

magari da entrambi, ma di sicuro il raspi deve vederla altrimenti non serve a nulla: ecco il problema (visto che come dicevo su non so nulla di linux), l'idea sarebbe fare la partizione da windows in fat32, ma poi come si fa a farla vedere al raspi?
Risposta
#22
NTFS conviene...la vedono tutti e 2

Inviato dal mio m2 note utilizzando Tapatalk
Il mio software non ha mai bugs. Include soltanto funzionalità casuali.


Risposta
#23
(09/12/2015, 08:57)GabrieleToselli Ha scritto: NTFS conviene...la vedono tutti e 2

Inviato dal mio m2 note utilizzando Tapatalk

ok NTFS, ma poi sul raspy devo fare qualcosa? tipo 'montare' il disco da ssh (se è così ti prego di darmi qualche indicazione) oppure lo vede direttamente?
Risposta
#24
Certo che lo devi montare (anche se alcune distribuzioni hanno l'automount di serie) però stai andando fuori argomento.
Montare una partizione ha già la sua discussione dedicata e anche apposita guida sul sito.
Evitiamo di iniziare la discussione con un argomento e poi chiedere tutto quello che ne viene a ruota, cerchiamo di mantenere "un argomento = una discussione" in modo da facilitare la ricerca ai lettori futuri che si ritrovassero a affrontare i nostri stessi dubbi o problematiche..
Risposta
#25
Salve ragazzi,
a me nonostante io segua passo passo la guida di gabriele........a volta mi carica il servizio pvr ed a volte no, ho la versione 6 ma anche con la 5.0.8 mi fa lo stesso i capricci....ho provato con cavo cablato lan e con wifi e penna usb......stessa musica, provato e riprovato la stessa lista con vlc....funziona sempre e carica i canali. Il messaggio in alto a destra di caricamento si apre per un attimo.......e poi sparisce.....dopo molteplici riavvii invece capita che va a buon fine.

Potete darmi qualche consiglio?

grazie
Fab
Risposta
#26
Prova a reinstallare il so....ma sembra strano

Inviato dal mio m2 note utilizzando Tapatalk
Il mio software non ha mai bugs. Include soltanto funzionalità casuali.


Risposta
#27
(16/01/2016, 21:54)GabrieleToselli Ha scritto: Prova a reinstallare il so....ma sembra strano

Inviato dal mio m2 note utilizzando Tapatalk

gia fatto molte volte.........adesso carica la lista canali....ne ho provate varie.......seleziono il canale e fa attendere........e poi non visualizzo il canale.........ptrebbe essere una errata configurazione del pvr iptv simple client?
Risposta
#28
Postaci un po di screen della config

Inviato dal mio m2 note utilizzando Tapatalk
Il mio software non ha mai bugs. Include soltanto funzionalità casuali.


Risposta
#29
sembra che ho parzialmente risolto........ora deselezionando........fai cache su.......pare che funzioni bene
Risposta
#30
Bene!

Inviato dal mio m2 note utilizzando Tapatalk
Il mio software non ha mai bugs. Include soltanto funzionalità casuali.


Risposta
  


Vai al forum:


Navigazione:
Forum con nuovi Post
Forum senza nuovi post
Forum bloccato
Forum Redirect