• Benvenuti su RaspberryItaly!
Benvenuto ospite! Login Login con Facebook Registrati Login with Facebook


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
risolto is required php 5

PHP 5.5+ is required [risolto]
#1
ciao a tutti, sono nuovo del forum, ed anche dell'utlizzo di Raspberry pi 2, chiedo gentilmente aiuto per riuscire ad installare phpmyadmin. Sono riuscito ad eseguire lupload dei file nell'omonima cartella all'interno di : /etc/www/phpmyadmin, ma nel browser mi compare il seguente messaggioTongueHP 5.5+ is required.
grazie.
Risposta
#2
Immagino tu abbia seguito la guida..
http://www.raspberryitaly.com/installazi...hpmyadmin/
Risposta
#3
No, non ho seguito la guida che mi suggerite nel link, ma un video tutorial trovato su youtube. Ora provo a seguire il link.
Grazie del suggerimento
Risposta
#4
seguendo il link ho risolto.
Grazie
Risposta
  


Vai al forum:


Navigazione:
Forum con nuovi Post
Forum senza nuovi post
Forum bloccato
Forum Redirect