• Benvenuti su RaspberryItaly!
Benvenuto ospite! Login Login con Facebook Registrati Login with Facebook


Tags
Author: Webfreelancestudio Italia - Replies: 1 - Views: 1348
Raspberry Pi B+ guasto/non funzionante
Cerco Raspberry PI B+ GUASTO/NON FUNZIONANTE purchè strutturalmente INTEGRO (no danneggiamenti/rotture bruciature) per effettuare prove di prototipaggio con nuovi contenitori/accessori.
Se qualcuno di voi ne ha uno buttato in un cassetto, può contattarmi sul Forum (magari postando una foto del Raspberry).
Attenzione, NON mi serve il modello B ma solo il B+.
Author: Tiziano Lauri - Replies: 1 - Views: 783
Retropie di berryboot non funzionante
Ciao a tutti, domando a voi perché magari ci siete già passati e avete risolto il prpblema. Ho comprato recentemente un Raspberry Pi 3 e inizialmente ho installato Noob scoprendo dopo poco che non era possibile inserire Retropie, mentre con Berryboot si.
Ho provato quindi a montare Berry sulla mia sd da 128 gb della Sandisk con partizione fat 32 e fin qui tutto bene. Gli Os che posso selezionare dall'elenco vanno bene tranne Retropie. Quest'ultimo infatti parte ma non riesco a far partire le imp
Author: daltanious78 - Replies: 1 - Views: 1116
Plug-in Netflix e vvvvid funzionante per kodi 17
Salve a tutti ho un pc con installato ubuntu mate 16.04 lts a 64 bit sulla distribuzione Linux installato su tale pc ho installato kodi 17 krypton.

Io recentemente mi sono iscritto a vvvvid e a Netflix e volevo usare il kodi di questo pc per tale scopo però il plugin di Netflix non si carica e quello di vvvvid mi da errore di login anche se ho inserito e-mail e password giuste.

Prima di fare questo esperimento su questo pc ho provato anche sul mio Raspberry pi3 b ad installare ubuntu mate e ko
Author: BlackGeare - Replies: 4 - Views: 59
Display TFT touch non funzionante
Salve ragazzi, come da titolo volevo un consiglio su come far funzionare il display TFT 3.5'' touch sulla mia Pi 2 con rasbian vers. 13/11/18...Ho già usato il tasto cerca ed ho provato diverse soluzioni ma nulla di fatto, il display rimane spento (o tutto bianco) e se collego l'hdmi il caricamento del sistema è bloccato nel punto che vedete nell'allegato...

Il display è stato acquistato da QUI, ma non ripor
Forum con nuovi Post
Forum senza nuovi post
Forum bloccato
Forum Redirect