• Benvenuti su RaspberryItaly!
Benvenuto ospite! Login Login con Facebook Registrati Login with Facebook


Tags
Author: AresEros - Replies: 10 - Views: 11662
Non vedo NESSUN Add-on dalla mia installazione OSMC solo quelli pre-installati
Ciao
ho installato OSMC sulla mia Pi2 versione 12/2015 da http://download.osmc.tv/installers/diski...118.img.gz , ma non vedo NESSUN Add-on dalla mia installazione OSMC solo quelli pre-installati,
poi ho provato anche la versione dell' 11/2015 ma nulla continuo a vedere solo gli ADD-ON pre-installati. Se da shell ssh provo a pingare verso internet va' tutto e tutti i Firewall sono disabilitati.
Cosa posso guardare ancora? Che controlli posso fare ? Possibile sia un B
Author: Luigi Buonacucina - Replies: 12 - Views: 12504
Nessun segnale video su Tv sony
Salve a tutti, innanzitutto complimenti per il forum è davvero grande!
Ho acquistato il raspberry pi2 qualche mese fa e sto cominciando a muovere i miei primi passi. 
Ho un problema collegando il raspberry sul mio tv sony: con il cavo hdmi non riceve alcun segnale (il cavo è ok perchè su altri tv funziona) con il cavo audio/video ricevo invece un segnale in bianco e nero e disturbato.
Ho provato a cambiare qualche parametro sul config.txt ma niente!
Qualche suggerimento?

Grazie x la
Author: Massimiliano Di Lizio - Replies: 5 - Views: 259
Nessun audio da jack
Salve a tutti, sto realizzando una sorta di autoradio utilizzando un RPI 4, utilizzo Rasbian e un programma che si chiama Openauto, Utilizzo un monitor 7" Hdmi sprovvisto di casse e vorrei utilizzare l'uscita sul jack per provare almeno l'uscita analogica, ma nonostante le mie prove non ci riesco. Tramite raspi-config l'opzione audio non mi si attiva, anche facendolo aggiornare. Ho provato a forzare l'uscita dal file config.txt come spiegato in altre guide ma senza risulati. Idee ?
Forum con nuovi Post
Forum senza nuovi post
Forum bloccato
Forum Redirect