• Benvenuti su RaspberryItaly!
Benvenuto ospite! Login Login con Facebook Registrati Login with Facebook


Tags
Author: raspTest - Replies: 3 - Views: 628
Problema di Undervoltage
Buongiorno,
Sto sviluppando un sistema che usa la libreria rxtx di java per comunicare con un Arduino Uno, tramite seriale USB, e con una webcam ( usando opencv ).
Se avvio il sistema usando il computer, non rilevo problemi di alcun tipo, anche dopo una intera giornata di esecuzione.

Quando utilizzo ilr aspberry pi 3 al posto del comunque, inizia il problema.
Dopo poco tempo infatti lancia un warnings di undervoltage, e al seguito disconnette e riconnette le porte USB e l'Ethernet. ovvia
Author: Paolo Caruso - Replies: 2 - Views: 455
undervoltage su pi3 modelb
Salve a tutti , sono Paolo e sono nuovo sia del forum che come utente di Raspberry.
Ho una p3 model b ,più o meno da quando l'ho acquistata - ad inizio estate -  mi da un segnale di undervoltage ( si accende il lampo giallo ).
Uso un alimentatore da 5V e 2.5 ampere e nella raspy ho installato retropie 4.4.4 .
Oggi, con un multimetro, ho misurato la tensione all'ingresso sui pad pp3 e pp7 nel retro della RB.
Ebbene , con il sistema operativo avviato la tensione oscillava tra  4,95v e 5v, ma
Author: pierturelli - Replies: 0 - Views: 347
Segnale di undervoltage con scritte tipo avvio.
Buonasera,
Ho un problema con il simbolo di undervoltage e di scritte, come quelle che appaiono durante l'avvio, che compaiono durante l'utilizzo della raspberry alimentata tramite gpio.
Utilizzo la raspberry per il funzionamento di una stampante 3d LCD e pertanto le scritte che compaiono nn riesco a decifrarle perché lo schermo LCD è privo di backlight e munito di led UV, il che rende un po' complicata la lettura.
Ciò comporta problemi alla stampa in corso ed in più sono randomiche.
Se qualcun
Forum con nuovi Post
Forum senza nuovi post
Forum bloccato
Forum Redirect