• Benvenuti su RaspberryItaly!
Benvenuto ospite! Login Login con Facebook Registrati


  
Generale
Discussione / Autore Risposte Visite Valutazione Ultimo messaggio [asc]
Annunci del forum
    RaspberryItaly.com cerca STAFF
Creato da: Ivan
- 08-10-2016, 11:05 AM
    LEGGERE ATTENTAMENTE PRIMA DI SCRIVERE
Creato da: Ivan
- 10-20-2015, 12:00 PM
Discussioni normali
   
[Problema] BerryBoot e raspi-config
Iniziato da: ninjak
  • 0 voti - 0 su 5 di media
1
219
Zzed
10-25-2016, 07:51 PM
   
  • 0 voti - 0 su 5 di media
1
210
Zzed
10-13-2016, 07:26 PM
   
  • 0 voti - 0 su 5 di media
4
433
Manovel
10-03-2016, 02:29 PM
   
1 2
  • 0 voti - 0 su 5 di media
10
1,859
Zzed
09-25-2016, 10:12 AM
  Question
[Problema] Auto boot programma all'avvio
Iniziato da: Trescon65
1 2
  • 0 voti - 0 su 5 di media
11
2,419
Painbrain
09-24-2016, 08:24 PM
   
  • 0 voti - 0 su 5 di media
1
138
Zzed
09-17-2016, 01:23 PM
   
[Problema] OS installabili
Iniziato da: lMikol
  • 0 voti - 0 su 5 di media
3
241
Zzed
09-11-2016, 07:14 PM
   
[Problema] Qualche problema con RetroPie
Iniziato da: Tony89
  • 0 voti - 0 su 5 di media
0
316
Tony89
08-16-2016, 05:05 PM
   
1 2
  • 1 voti - 1 su 5 di media
16
1,871
Cristian
07-12-2016, 04:46 PM
   
  • 0 voti - 0 su 5 di media
2
337
Xanax
06-03-2016, 10:33 AM
   
[Problema] creazione immagine di backup
Iniziato da: therok24
  • 0 voti - 0 su 5 di media
1
288
John
06-01-2016, 09:05 AM
   
Versione S.O. ligth
Iniziato da: Oibaf
  • 0 voti - 0 su 5 di media
2
274
Zzed
05-23-2016, 12:25 PM
   
  • 0 voti - 0 su 5 di media
9
719
mrbaba
04-14-2016, 10:49 PM
   
  • 0 voti - 0 su 5 di media
7
764
Zzed
04-14-2016, 09:16 PM
   
[Problema] USARE MONITOR PORTATILE
Iniziato da: papa30
  • 0 voti - 0 su 5 di media
1
427
Zzed
04-04-2016, 07:33 PM
   
  • 0 voti - 0 su 5 di media
2
413
mrbaba
04-03-2016, 11:00 AM
   
  • 0 voti - 0 su 5 di media
2
407
pao
03-29-2016, 12:09 PM
   
  • 0 voti - 0 su 5 di media
2
400
Terenzio Catrame
02-28-2016, 12:24 PM
  Smile
  • 0 voti - 0 su 5 di media
9
733
vattiatagiuseppe
02-18-2016, 08:44 AM
   
[Problema] Audio hdmi
Iniziato da: vattiatagiuseppe
  • 0 voti - 0 su 5 di media
2
267
vattiatagiuseppe
02-04-2016, 08:19 AM


  Nuovi messaggi
  Discussione calda (Nuovi)
  Discussione calda (Non ci sono nuovi messaggi)
  Non ci sono nuovi messaggi
  Contiene tuoi messaggi
  Discussione chiusa

Vai al forum:


[-]
Tags
grafica 14 multiboot switch configurazione hard disk aggiornamento da tmux sistema esterna mediaplayer esterno boot scheda senza dimezzata samba inversa monitor pi3 ecc non a si principiante risolto in al all operativo fa pixel 04 jessie rasp tra immagine accesso kodi audio proxy noobs compatibilità usare ovvero nel raspi mette


Navigazione:
Forum con nuovi Post
Forum senza nuovi post
Forum bloccato
Forum Redirect